SEARU.ORG
当前位置:SEARU.ORG > Linux 新闻 > 正文

Apache Commons Validator 1.5.0 发布

Apache Commons Validator 1.5.0 发布,无需更改客户端代码就可以从 1.4.x 迁移到该版本,jdk最低要求 1.6。

完整的更新内容请看:这里。

下载地址:download。

Apache Commons Validator 组件提供了客户端和服务器端的数据验证框架。

未经允许不得转载:SEARU.ORG » Apache Commons Validator 1.5.0 发布

赞 (0)
分享到:更多 ()

评论 0