A-A+

基于 OCaml 包管理器 OPAM

2016年08月02日 Linux 软件 暂无评论 阅读 1,000 次

OPAM包管理器,采用OCaml开发,支持同时编译安装多个软件包,具有灵活的包约束管理特点,对Git友好。OPAM由OCamlPro创立并维护。需要OCaml (>= 4.01.0)版本。

标签:

给我留言

Copyright © SEARU.ORG 保留所有权利.   Theme  Ality 网站地图 360网站安全检测平台

用户登录

分享到: