A-A+

Google Chrome 拒绝服务漏洞(CVE-2016-5127)

2016年08月03日 Linux 教程 暂无评论 阅读 368 次
Google Chrome 拒绝服务漏洞(CVE-2016-5127)

发布日期:2016-07-25
更新日期:2016-07-27

受影响系统:

Google Chrome < 52.0.2743.82

描述:


CVE(CAN) ID: CVE-2016-5127

Google Chrome是由Google开发的一款Web浏览工具。

Google Chrome < 52.0.2743.82,Blink WebKit/Source/core/editing/VisibleUnits.cpp存在释放后重利用漏洞。远程攻击者通过构造的JavaScript代码,利用此漏洞可造成拒绝服务。

<*来源:Google
 
  *>

建议:


厂商补丁:

Google
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:
https://codereview.chromium.org/2082893005/
https://codereview.chromium.org/1913983002
http://googlechromereleases.blogspot.com/2016/07/stable-channel-update.html

标签:

给我留言

Copyright © SEARU.ORG 保留所有权利.   Theme  Ality 网站地图 360网站安全检测平台

用户登录

分享到: