A-A+

Oracle Sun Systems ILOM安全漏洞(CVE-2016-5446)

2016年08月10日 Linux 教程 暂无评论 阅读 618 次
Oracle Sun Systems ILOM安全漏洞(CVE-2016-5446)

发布日期:2016-08-02
更新日期:2016-08-08

受影响系统:

Oracle Sun Systems Products Suite 3.2
Oracle Sun Systems Products Suite 3.1
Oracle Sun Systems Products Suite 3.0

描述:


CVE(CAN) ID: CVE-2016-5446

Oracle Sun Systems Products Suite是Sun系统产品包。

Oracle Sun Systems Products Suite 3.0, 3.1, 3.2版本,ILOM组件存在安全漏洞,远程攻击者利用此漏洞可影响可用性、完整性、机密性。

<*来源:Oracle
 
  链接:http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
*>

建议:


厂商补丁:

Oracle
------
Oracle已经为此发布了一个安全公告(cpujul2016-2881720)以及相应补丁:
cpujul2016-2881720:Oracle Critical Patch Update Advisory - July 2016
链接:http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html

标签:

给我留言

Copyright © SEARU.ORG 保留所有权利.   Theme  Ality 网站地图 360网站安全检测平台

用户登录

分享到: