A-A+

Siemens SINEMA Server权限提升漏洞(CVE-2016-6486)

2016年08月10日 Linux 教程 暂无评论 阅读 372 次
Siemens SINEMA Server权限提升漏洞(CVE-2016-6486)

发布日期:2016-06-30
更新日期:2016-08-08

受影响系统:

Siemens SINEMA Server

描述:


CVE(CAN) ID: CVE-2016-6486

SINEMA是工业应用网络管理设备,具有网络监控、分析及报告功能的SCADA系统。

Siemens SINEMA Server的应用文件夹存在弱权限,可使本地用户获取提升的权限。

<*来源:rgod ([email protected]
 
  链接:https://ics-cert.us-cert.gov/advisories/ICSA-16-215-02
*>

建议:


厂商补丁:

Siemens
-------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.siemens.com/cert/pool/cert/siemens_security_advisory_ssa-321174.pdf

标签:

给我留言

Copyright © SEARU.ORG 保留所有权利.   Theme  Ality 网站地图 360网站安全检测平台

用户登录

分享到: