SEARU.ORG
当前位置:SEARU.ORG > Linux 教程 > 正文

Google Chrome StylePropertySerializer类型混淆信息泄露漏洞(CVE-2016-5161)

Google Chrome StylePropertySerializer类型混淆信息泄露漏洞(CVE-2016-5161)

发布日期:2016-08-31
更新日期:2016-09-02

受影响系统:

Google Chrome

描述:


CVE(CAN) ID: CVE-2016-5161

Google Chrome是由Google开发的一款Web浏览工具。

Google Chrome在StylePropertySerializer类中存在类型混淆安全漏洞。远程攻击者利用此漏洞可获取敏感信息。

<*来源:62600BCA031B9EB5CB4A74ADDDD6771E
  *>

建议:


厂商补丁:

Google
——
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://googlechromereleases.blogspot.com/2016/08/stable-channel-update-for-desktop_31.html

未经允许不得转载:SEARU.ORG » Google Chrome StylePropertySerializer类型混淆信息泄露漏洞(CVE-2016-5161)

赞 (0)
分享到:更多 ()

评论 0