SEARU.ORG
当前位置:SEARU.ORG > Linux 教程 > 正文

Kaspersky多个产品本地拒绝服务漏洞(CVE-2016-4329)

Kaspersky多个产品本地拒绝服务漏洞(CVE-2016-4329)

发布日期:2016-09-06
更新日期:2016-09-07

受影响系统:

Kaspersky Labs Kaspersky Antivirus

描述:


BUGTRAQ  ID: 92771
CVE(CAN) ID: CVE-2016-4329

Kaspersky Antivirus是非常流行的杀毒软件。

Kaspersky多个产品存在本地拒绝服务漏洞,本地攻击者利用此漏洞可造成受影响应用崩溃。

<*来源:Piotr Bania ([email protected]
  *>

建议:


厂商补丁:

Kaspersky Labs
————–
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.kaspersky.com/

未经允许不得转载:SEARU.ORG » Kaspersky多个产品本地拒绝服务漏洞(CVE-2016-4329)

赞 (0)
分享到:更多 ()

评论 0