SEARU.ORG
当前位置:SEARU.ORG > Linux 教程 > 正文

Adobe RoboHelp跨站脚本漏洞(CVE-2016-7891)

Adobe RoboHelp跨站脚本漏洞(CVE-2016-7891)

发布日期:2016-12-15
更新日期:2016-12-21

受影响系统:

Adobe RoboHelp <= 11

描述:


BUGTRAQ  ID: 94878
CVE(CAN) ID: CVE-2016-7891

Adobe RoboHelp软件是一个专业创作工具, 可用于开发帮助系统、电子教学内容、知识库以及方案和步骤。

Adobe RoboHelp <= 2015.0.3, RoboHelp <= 11版本存在输入验证漏洞,可导致跨站脚本攻击。

<*来源:vendor
  *>

建议:


厂商补丁:

Adobe
—–
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://helpx.adobe.com/security/products/robohelp/apsb16-46.html

未经允许不得转载:SEARU.ORG » Adobe RoboHelp跨站脚本漏洞(CVE-2016-7891)

赞 (0)
分享到:更多 ()

评论 0