SEARU.ORG
当前位置:SEARU.ORG > Linux 教程 > 正文

Adobe Reader/Acrobat释放后重利用漏洞(CVE-2016-6988)

Adobe Reader/Acrobat释放后重利用漏洞(CVE-2016-6988)

发布日期:2016-10-13
更新日期:2016-10-18

受影响系统:

Adobe Acrobat < 15.020.20039
Adobe Acrobat < 15.006.30243
Adobe Acrobat < 11.0.18
Adobe Reader < 15.020.20039
Adobe Reader < 15.006.30243
Adobe Reader < 11.0.18

描述:


CVE(CAN) ID: CVE-2016-6988

Adobe Reader是PDF文档阅读软件。Acrobat是PDF文档编辑软件。

Adobe Reader/Acrobat < 11.0.18, Acrobat/Acrobat Reader DC Classic < 15.006.30243, Acrobat/Acrobat Reader DC Continuous < 15.020.20039 (Windows/OS X)存在释放后重利用漏洞,远程攻击者利用此漏洞可执行任意代码。

<*来源:Sebastian Apelt Siberas
 
  链接:https://helpx.adobe.com/security/products/acrobat/apsb16-33.html
*>

建议:


厂商补丁:

Adobe
—–
Adobe已经为此发布了一个安全公告(apsb16-33)以及相应补丁:
apsb16-33:Security Updates Available for Adobe Acrobat and Reader
链接:https://helpx.adobe.com/security/products/acrobat/apsb16-33.html

未经允许不得转载:SEARU.ORG » Adobe Reader/Acrobat释放后重利用漏洞(CVE-2016-6988)

赞 (0)
分享到:更多 ()

评论 0