欢迎来到晴天股票配资平台 - 一家专业的金融配资网站!
晴天配资网 - 专业股票技术分析,正规股票配资平台推荐!
晴天配资:http://www.searu.org 专业正规合法配资平台,放心可靠!

ST罗顿(600209)跟庄抄底出货有什么指标公式?

发布作者:吴柏廷2020-02-26 12:35:19栏目分类: 股票配资 点赞数:99+阅读数:999+评论数:999+文章好评度:99% 本文共:1087个文字

  跟庄就是散户们跟着庄家去股票吸筹、吸盘、拉升以及股票出货,说到出货,应该如何去出货呢?这个都是有对应的指标公式的,在操作之前,根据这些抄底股票跟庄的信号可以更好的去完成出货。

  VAR2:=1/WINNER(CLOSE);

  VAR3:=MA(CLOSE,13);

  VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);

  VAR5:=LLV(LOW,75);

  VAR6:=HHV(HIGH,75);

  VAR7:=(VAR6-VAR5)/100;

  VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);

  VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);

  VARA:=3*VAR8-2*SMA(VAR8,15,1);

  VARB:=3*VAR9-2*SMA(VAR9,15,1);

  VARC:=100-VARB;

  主力仓位: (100-VARA),COLORYELLOW,LINETHICK3;

  VARE:=REF(LOW,1)*0.9;

  VARF:=LOW*0.9;

  VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;

  VAR11:=EMA(VAR10,30);

  VAR12:=CLOSE-REF(CLOSE,1);

  VAR13:=MAX(VAR12,0);

  VAR14:=ABS(VAR12);

  VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;

  VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;

  VAR17:=BARSCOUNT(CLOSE);

  VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;

  VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;

  VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

  VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);

ST罗顿(600209)跟庄抄底出货有什么指标公式?

  VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

  VAR1D:=SMA(VAR1C,4,1);

  VAR1E:=SMA(VAR1D,3,1);

  VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

  VAR20:=VAR18

温馨提示本文来自投稿加原创,转载请将http://www.searu.org/gupiao/18645.html本文链接出处标注,谢谢合作!
本文关键词:

上证指数大盘实时行情

欢迎使用手机扫描访问本站